Changes between Version 209 and Version 210 of Documentatie

Show
Ignore:
Timestamp:
11/06/19 06:32:46 (3 months ago)
Author:
sorin
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Documentatie

    v209 v210  
    33---- 
    44== INSTALARE SERVER == 
    5 Pentru ca aplicatia sa functioneze, este necesara instalarea serverului de baze de date [http://www.postgresql.org/ PostgreSQL >= 8.3].[[BR]] 
     5Pentru ca aplicatia sa functioneze, este necesara instalarea serverului de baze de date [http://www.postgresql.org/ PostgreSQL intre 8.3 si 9.6].[[BR]] 
    66In functie de necesitatile d-voastra, trebuie sa va decideti pe ce platforme va instalati serverul. In mare, sunt 3 cazuri, pe care le vom analiza in partea de mai jos.[[BR]] 
    77